206077302
201965882

初期提供時にアプリケーションのバージョンを指定できますか

対象サービス・プラン
Image Image
 

いいえ、初期提供時にアプリケーションのバージョンを指定することはできません。

「 専用サーバ 」系サービスで初期インストール済みの各アプリケーションは、各OSベンダー提供の
最新パッケージ( パッケージシステム ) を利用してインストールしています。

提供開始後、不要なバージョンのアプリケーションをアンインストールし、ご希望のバージョンへ
ご自身でインストールしてください。

さくらのサポート情報

メニューを閉じる

お使いのブラウザでは、さくらのサービスやWebサイトがご利用できなくなります。

安全な通信のため TLSv1.2 に対応したバージョンへのアップグレードをお願い致します。
詳しくは TLS1.0/1.1無効化についてのお知らせをご覧ください。